Beiträge von siya

    Hallo all


    Ich nutze die Infobox für mein Cockie Hinweis Seit einigen Tagen ist aber die Opt In Funktion vorgeschrieben,

    wie kann ich das mi ZP umsetzen? Ich würde ungern fremde scripts einsetzen. Wenn müsste es aber auch fehlerfrei mit ZP funktionieren.

    Wer kennt sich aus und kann helfen?


    Ich habe innerhalb des Cockie Hinweies geschrieben "diese Website nutzt notwendige Cookies" ich hoffe das stimmt, aber ich weiß gar nicht genau welche Cockies überhaupt gesetzt werden. Wer weiß es genau sind es wirklich nur notwendige Cockies?


    Gruß Detlev

    Hallo all


    Erstmal ein Danke an alle die geholfen haben.


    Ich habe die Größe des Filmfensters geändert und neu hochgeladen - schon wurde diese Meldung nicht mehr angezeigt.


    Hanabi

    Du kannst ja fast alles, vielleicht kannst du mir auch dabei helfen.

    ZP startet viel zu langsam - Startbildschirm ca. 2 min. dann nach cirka 10 Minuten öffnet das Programm


    Ich habe schon mehrfach deinstalliert und neu instaliiert hat einmal geklappt und dann nicht wieder.

    Danach wieder der gleiche Mist.

    Virenprogramm ausgeschaltet - bringt nichts.

    Alle anderen Programme laufen normal.

    Vierenprüfung ohne Befund.

    Ich habe keine Idee was es noch sein könnte.


    Sollte wer anders einen Rat wissen, nehme ich dankbar an.

    Hallo all


    Jetzt ist es noch schlimmer geworden - da ich kein Download für 14.3.3 gefunden habe, habe ich 14.1 neu installiert und wollte dann die updates auf 14.3.3 machen aber das geht nicht.

    weil ich immer auf ZP 15 lande.

    Wie kann ich nun wieder an meiner Seite arbeiten? Übrigens auch die alte Version ist nicht schneller gestartet.

    Gruß Detlev

    Hallo all


    Win 10 ZP 14.3.3


    Ich wollte eine neue Unterseite hochladen aber nach 8 stunden habe ich abgebrochen. Dann erst mal hier im Forum gelesen was solche Probleme verursachen kann - Datenmüll.

    Also auf - erweitert - Dateien und die ganzen großen Filme gelöscht.

    Hurra jetzt klappt es auch mit dem hochladen der neuen Unterseite.

    Aber (ich trau mich kaum zu fragen)

    warum war der Datenmüll überhaupt noch da? Denn die meisten Filme hatte ich schon wieder von der Seite genommen also im ZP Programm gelöscht.

    Warum werden also alte nicht mehr verwendete Datein nicht auch gelöscht.

    Oder habe ich irgendwo eine falsche Einstellung? Könnte ZP nicht auch die gespeicherten Daten löschen?


    Gruß Detlev

    Hallo Stefan


    Diese Fehlermeldung kommt


    Connection: opening to smtp.web.de:587, timeout=300, options=array ( 'ssl' => array ( 'verify_peer' => false, 'verify_peer_name' => false, 'allow_self_signed' => true, ),)


    kannst du mir sagen was falsch läuft?


    gruß Detlev


    Hallo all

    ZP 14.3.3


    Die Formulare (Kontakt usw.) funktionieren plötzlich nicht mehr.


    Nach einer ganzen Weile nach dem absenden kommt die Meldung


    The page you are looking for is temporarily unavailable.


    Please try again later.


    0296c33a2b05de7e1dd9a4fff66e3b27
    b9e1868296d84301772038e651c773d5
    548ce7dce91d1cb166c5571aab72fb88


    Was kann ich tun um die Formulare wieder zu laufen zu bringen?


    Gruß Detlev



    Hallo all


    1und1 unterstützt die PHP Version 5,6 nicht mehr kann ich ohne Probleme auf 7,1 wechseln ?

    Oder was ist für ZP 14.3.3 Express am besten geeignet?

    Gruß aus Sri Lanka

    Hallo all

    Also ich habe mal nachgeschaut (hätte ich auch eher machen können) im Quelltext wird der Title angezeigt so wie er im Bild hinterlegt ist.


    Hanabi

    Du hast recht unter Ahangama wollte ich damals nicht zu finden sein, deshalb nicht optimiert. Wird sich aber ändern.


    Ob das nun wirklich wichtig ist oder eher nicht da streiten sich eine menge Leute. Alle Seos empfehlen den Title Tag bei Bildern.

    Was du sagst, das es ein erfundenner Fehler ist, traue ich den Seos zu. Aber die sind ja auch nicht doof, wenn sie sagen der title Tag fehlt, müssen sie damit rechnen das der user das behebt.

    Dann sollte der tag auch erkennbar sein oder glaubst du wirklich das alle seofirmen davon ausgehen das das sowieso keiner macht?

    Also warum werden die ZP Bild title Tags, in keinem Seotool, erkannt obwohl sie ja eindeutig im Quelltext da sind, müüsen sie evtl. anders angegeben werden?

    Das könnt ihr natürlich nicht beantworten, dazu werde ich mal ein paar Seo anschreiben. Vielleicht kriege ich ja eine Antwort.

    Gruß siya

    Hallo

    Uwe Keim


    Artikel anklicken - linke Mousetaste festhalten - zu den gewünschten Platz/Artikel/Bild ziehen und auf das Kreuz Symbol oben/unten /rechts/links klicken.

    Artikel wir eingefügt.


    Zur Zeit lässt sich aber kein Artikel/Bild irgendwie verschieben,


    Ich kann es nur kopieren und an der gewünschten Stelle einfügen, muss dann natürlich den Artikel auf der alten Stelle löschen.

    Hallo all


    ZP 14.3.2


    Das verschieben von Artikeln und Bilder klappt seit dem neusten Update bei mir nicht mehr, schade das war eine hilfreiche Funktion.

    habt Ihr das abgestellt oder hat sich irgendwo ein Fehler eingeschlichen?

    Hallo all


    Hatte eben das gleiche Problem mit 14.3.2

    Bekam eine Benachrichtigung genauen Wortlaut weiß ich nicht mehr.

    Nachdem ich das Programm gestartet habe und Links überprüfen gegangen bin wurden mir ca. 15 "ungültige Links angezeigt"

    Alle Links funktionieren aber!

    Was habe ich nu wieder falsch gemacht?

    Hallo Steffen


    Wo das genau hin soll weiß ich nicht.

    Wahrscheinlich am Anfang.

    Ich dachte das ihr es so macht wie bei youtube

    Wo du den Titel Beschreibung und Keywords angeben kannst das wäre für uns Nutzer am einfachsten.


    Oder hast du eine andere Udee wie man es machen könnte, dann probiere ich das gern.


    Gruß siya

    Hallo all


    habe schon mehrfach Filme damit hochgeladen und immer habe ich mich geärgert das ich keine

    Überschrift, Beschreibung und Keyworte einfügen kann.

    Gibt es da vielleicht noch einen Trick den ich nicht kenne?


    Aus SEO Gründen sollten die Filme Überschrift, Beschreibung und Keyworte.


    Gruß siya

    Hallo Hanabi

    Hier kommt der code


    Hallo all


    Ich hoffe es gibt einen von euch der sich richtig gut mit htaccess auskennt.


    Habe einige Pfade meiner Website geändert und wollte vom alten auf den neuen Pfad umleiten.

    Mit

    Redirect 301 /fauna_und_flora/straeucher.html https://www.sri-lanka-live.de/straeucher.html/

    oder auch

    RewriteRule ^fauna_und_flora/straeucher\.html/$ https://www.sri-lanka-live.de/straeucher.html [R=301,L]


    klapp es aber nicht es entsteht immer ein Umleitungsfehler.


    Wer hat eine Idee wie es klappen könnte

    Hallo

    htaccess-Datei habe ich umbenannt


    1&1 evtl. irgendwelche Weiterleitungen aktiv? Nein


    jetzt wird das gemeldet

    Multiple Choices

    The document name you requested (/index.php/index.php/index.php/index.php/index.php/index.php/index.php/index.php/index.php/index.php/index.php/index.php/index.php/index.php/index.php/index.php/index.php/index.php/villa_sunshine/schwarze-opale.html) could not be found on this server.
    However, we found documents with names similar to the one you requested.

    Available documents:

    Nach cache löschen werden die Seiten nun angezeigt

    Hallo all


    Habe nach einer Änderung die die gesamte Seite betraf Die Seite neu hochgeladen.

    Erstmal

    Erweitet - erweiterte einstellungen - Listen - alle gelöscht

    Erweitet - erstellen - alle Seiten erstellen

    Dann mit F7 die Seite hochgeladen nach 8 Stunden fertig, aber einige Seiten sind wahrscheinlich nicht richtig hoch geladen worden.


    URL wird wie folgt angezeigt:

    https://www.sri-lanka-live.de/…shine/schwarze-opale.html


    Richtig wäre wohl so: https://www.sri-lanka-live.de/…shine/schwarze-opale.html


    Weil bei Firefox Umleitungsfehler angezeigt wird habe ich den Cache gelöscht und Firefox neu gestartet keine Erfolg.


    Wer weiß was ich falsch gemacht habe bzw. wer kann helfen.


    Gruß siya

    Hallo


    Ich auch, aber einige seos meinen es ist Vorteilhaft auch einen TitleTag anzugeben.

    Ich bin zwar kein Programierer aber es sollte ja nicht unmöglich sein z.B. die Beschreibung gleichzeitig auch als Title anzugeben.

    Besser wäre aber eine Extra Eingabe

    Alt Tag

    Title Tag und

    Bildbeschreibung

    so kann gockle und Co sich aussuchen was er haben will.

    Hallo all


    Ich möchte alle Bilder mit einem Title angeben (seo) geht das inzwschen bei ZP

    Mit dem Bild Widget wird zwar beim mouse over die Bildbeschreibung angezeigt - aber die wird nicht als Title erkannt.

    Wie macht ihr es bzw. wie kann ich das hinkriegen?

    ZP 14

    14.3.1


    Gruß siya