Beiträge von Maja66

    Hallo Hanabi,


    Danke für den hilfreichen Hinweis. Hab mir schon gedacht, dass es am Scrollbalken liegt und das sich die Schrift immer erst kurz scalieren muss auf die Schriftart Monserat Alternates!

    Betreibe die Seite schon über 2 Jahre und es ist mir jetzt erst so richtig aufgefallen! :-)


    Der Code von Stefan S funktioniert prima und durch das Umstellen der Schriftart auf Arial ist das Problem vollkommen vom Tisch!


    Nochmals vielen Dank für die Hilfe und einen schönen Sonntag!

    siehe die geänderte Homepage: http://www.esvwaldshut.de


    Freundliche Grüße


    Maja66

    Hallo,

    Ich habe ZP14 und Flat Responsive. Seit kurzen fällt mir auf, dass bei jedem Seitenwechsel innerhalb der Homepage der Websitename und das Hauptmenü kurz scalieren. Ich meine, dass war vorher nicht gewesen oder es ist mir nicht aufgefallen. Ist das normal oder habe ich irgendetwas im Bereich Layout verändert? Wäre schön, wenn sich nur der Inhaltsbereich ändern würde. Vielleicht kann man es ja per CSS ändern. Ist zwar nur ein Schönheitsfehler aber es stört mich wahnsinnig.

    Siehe: http://www.esvwaldshut.de

    Hallo,

    ich hoffe es kann mir jemand weiterhelfen.

    Seit kurzem habe ich beim veröffentlichen meiner Homepage folgende Fehlermeldung unter der Seite Gästebuch im Programm von Zeta Producer!
    Programmversion: Zeta Producer 14 14.2.1 Express.
    Ich habe das Original-Widget von Zeta Producer genutzt und es hat bisher einwandfrei funktioniert. Veränderung an Einstellungen wurden nicht vorgenommen.


    Parse error: syntax error, unexpected '5.3' (T_DNUMBER), expecting ',' or ';' in D:\Documents\Zeta Producer 14\Projects\ESV Waldshut Neu-012-01-01-01-01-01-012-01-01-01-01-012-012-01-012-013-012\preview\besucherlounge.php on line 1282


    Zudem kommt beim aufrufen der Seite unter Gästebuch folgende Fehlermeldung!



    Diese Seite funktioniert nicht

    http://www.esvwaldshut.de kann diese Anfrage momentan nicht verarbeiten.

    HTTP ERROR 500


    Webhosting erfolgt über Strato und da habe ich nichts verstellt.


    Bitte um Hilfe!


    Grüße, Mathias

    Hallo,


    vielen Dank für die schnelle Antwort.


    Der Code hat bestens im IE funktioniert. Leider besteht im Edge das Problem weiterhin.
    Habe auch komplett den Cache und den Verlauf geleert.

    Gibt es für Edge noch einen erweiterten Code?

    Ich persönliche Benutzer diesen Browser nicht aber ich habe gesehen, dass viele Besucher diesen Browser nutzen.

    Das ist sehr ärgerlich, wenn sich das Problem nicht lösen läßt.


    Freundliche Grüße

    Mathias

    Theme Flat Responsive-Slate


    Hallo,

    ich habe folgendes Problem, dass mein Hintergrund bzw. Hintergrundbild beim scrollen im IE und Edge flackert.
    Url: http://www.esvwaldshut.de
    Bei allen anderen Browsern tritt diese Erscheinung nicht auf.
    Leider konnte ich bisher nichts im Forum finden. Bitte um Hilfe.

    Folgender Versuch wurde von mir schon mit einem anderen Hintergrund ausprobiert, doch auch hier das gleiche Problem.


    Zu dem habe ich im CSS der Homepage folgenden Eintrag hinzugefügt.


    <style>
    body {

    background-attachment:fixed;
    }
    </style>


    Dies brachte auch keinen Erfolg.


    Grüße, Mathias

    Erstmal Danke an Martin Rebbe, der selbst Autor von der im Beispiel angeben Seite ist.
    Leider hat dein Code nicht funktioniert im CSS.


    Der Tipp von Jochen war aber wirklich sehr hilfreich und ein Volltreffer. :thumbsup:

    Hätte das auch nie unter Logo /Website-Name vermutet.


    Danke an alle die mir geholfen haben bei diesem Thema.

    Damit kann das Thema wohl geschlossen werden.