Beiträge von schreck

    Hallo,


    bundle.js?v=637430578214588080:50 JQMIGRATE: Migrate is installed with logging active, version 1.4.1

    index.php?edit:584 Mixed Content: The page at 'https://www.waldgasthof-burghof.de/index.php?edit' was loaded over HTTPS, but requested an insecure stylesheet 'http://waldgasthof-burghof.de/assets/php/cms/etc/jquery/theme/jquery-ui-1.8.11.custom.css'. This request has been blocked; the content must be served over HTTPS.

    index.php?edit:1 Mixed Content: The page at 'https://www.waldgasthof-burghof.de/index.php?edit' was loaded over HTTPS, but requested an insecure script 'http://waldgasthof-burghof.de/assets/php/cms/etc/jquery/jquery-ui-1.9.2.custom.min.js'. This request has been blocked; the content must be served over HTTPS.

    index.php?edit:1 Mixed Content: The page at 'https://www.waldgasthof-burghof.de/index.php?edit' was loaded over HTTPS, but requested an insecure script 'http://waldgasthof-burghof.de/assets/php/cms/etc/jquery/jquery.upload-1.0.2.min.js'. This request has been blocked; the content must be served over HTTPS.

    index.php?edit:1 Mixed Content: The page at 'https://www.waldgasthof-burghof.de/index.php?edit' was loaded over HTTPS, but requested an insecure script 'http://waldgasthof-burghof.de/assets/php/cms/etc/tiny_mce/jquery.tinymce.min.js'. This request has been blocked; the content must be served over HTTPS.

    index.php?edit:815 Uncaught TypeError: $z(...).dialog is not a function

    at HTMLDocument.<anonymous> (index.php?edit:815)

    at fire (bundle.js?v=637430578214588080:25)

    at Object.fireWith [as resolveWith] (bundle.js?v=637430578214588080:25)

    at Function.ready (bundle.js?v=637430578214588080:25)

    at HTMLDocument.completed (bundle.js?v=637430578214588080:25)

    (anonymous) @ index.php?edit:815

    fire @ bundle.js?v=637430578214588080:25

    fireWith @ bundle.js?v=637430578214588080:25

    ready @ bundle.js?v=637430578214588080:25

    completed @ bundle.js?v=637430578214588080:25

    index.php?edit:1 [DOM] Password field is not contained in a form: (More info: https://goo.gl/9p2vKq) <input type="password" name="password" placeholder="Kennwort" id="password" value class="text ui-widget-content ui-corner-all" style="width:225px; float: right">


    das wir alles in dem Entwicklertool angezeigt

    die Seite habe ich auf einen anderen Rechner mit wechsel Festplatten auch aufgerufen dort habe ich das Problem im Seamonkey und im Internetexprorer erscheint die Dialogbox für die Passworteingabe aber nach der Passworteingabe friert das Fenster ein

    mit der anderen Festplatte fast keine Programme Installiert (beide Festplatten Win 7 Ultimate) habe ich den Bitdefender deinstalliert und habe die Seite aufgerufen (Chrome) dann kommt eine Windows Sicherheitsmeldung alles zugelassen und es passiert wieder nichts es kommt keine Dialogbox


    schöne Grüße

    und einen guten Rutsch ins neue Jahr

    Hallo das mit der Firewall muss ich noch probieren

    aber ich habe festgestellt das es von meinem Handy S20 aktuelles Android auch nicht funktioniert

    ich habe mich auch schon mit einem anderen Account angemeldet und mit Microsoft Edge und Google Crome die Seite aufgerufen da hat es beim ersten mal funktioniert wie gesagt beim ersten mal jetzt funktioniert es auch in dem anderen Account nicht mehr

    Hallo ich habe es in beiden Browsern im Inkognito Fenster gemacht es ist immer das gleich was ich jetzt noch probiere die Browser aus Werkseinstellung setzen und nochmal probieren

    Ergebnis teile ich dann mit


    schöne GRüße

    ich habe alle möglichen Einstellungen in Google Chrome und Microsoft Edge ausprobiert

    aber an die Eingabebox für das Passwort komme ich nicht

    es funktioniert nach wie vor nur im Firefox

    wo könnte das Problem liegen

    Hallo bei mit funktioniert es nur im Firefox

    im Microsoft Edge und Google Chrome kommt die Maske für das Passwort leider nicht


    und noch schöne Weihnachten

    schöne Grüße

    Hallo Hanabi,


    danke für die schnelle Antwort

    aber bei mir kommt beim 2 Aufruf das Info-Banner nicht mehr und es kommt trotzdem Eingabe Feld für das Passwort


    schöne Grüße

    Hallo Jörg


    Die Seite ist hauptsächlich für die Vereinsmitglieder die sich über unsere Veranstalltung Informieren

    und die Fotos und Videos von unseren Veranstalltungen ansehen falls jemand die original Fotos benötigt bekommer er die von mir

    und ein wenig Werbung soll natürlich auch sein


    schöne Grüße

    Alfred

    Hallo Jörg,


    ich nutze Zeta Producer Business

    und wir sind ein gemeinütlicher Verein und unsere Farben sind Neongelb und Schwarz

    und wie du Siehst haben wir sehr viele Fotos, Videos und relativ wenig Text bei uns gibt's mehr zu sehen weniger zu schreiben


    Grüße

    Alfred

    Hallo,


    man kann die Animation abschalten das ist alles einstellbar

    ich kann auch die Bildgröße einstellen und

    auch die Spalten wie viele Bilder zu sehen sind ist einstellbar

    ja das animierte Bild das sich über die Startseite legt passt sich auch an den jeweiligen Bildschirmgrößen an

    das Widget "Info-Banner" ist generell nicht schlecht es wäre ab er Wünschenswert wenn man mehr Einstell möglichkeiten hätte

    das es so zum Beispiel aussieh wie n dem Beispiel


    Ich nutze Zeta Producer 14.2.0 Business

    Man kann in Zeta Producter Business doch Seiten schützen das diese nur mit einem Kennwort aufgerufen werden können

    aber in der Business-Version habe ich doch gar keine Benutzerverwaltung damit ich Benutzer anlegen kann


    und das andere wie verhält es sich mit dem Integriertem Online-CMS dort muss ich doch auch Benutzer mit Passwort angeben