Beiträge von Juergen

    Hallo Thomas,


    deine Vermutung war richtig. Ich habe alles neu konfiguriert. Auch der Zielordner musste geändert werden.

    Das Hochladen funktioniert jetzt wieder. Allerdings hat die Homepage online keine Änderungen angezeigt.

    Das lag aber an der Telekom. Nachdem ich mit dem Support telefoniert habe, und sie was umgestellt haben,

    funktioniert wieder alles.


    Vielen Dank für Deine Hilfe

    Hallo Thomas,


    habe jetzt alle Deine genannten Möglichkeiten ausprobiert.

    Leider kommt immer wieder die gleiche Fehlermeldung.

    Wie schon gesagt, es ist komisch, dass Alles noch vor drei Wochen

    problemlos funktioniert hat.

    Hallo Thomas,


    vielen Dank für die Antwort.

    Die Änderung soll seit 2017 sein, bei mir funktioniert es aber erst seit ca. drei Wochen nicht mehr.

    Ich habe versucht, den Zugang anders zu konfigurieren, leider mit der gleichen Fehlermeldung.

    Zur Info, ich verwende noch ZETA 10.


    Bin für jeden Tipp dankbar !

    Plötzlich bekomme ich beim Veröffentlichen der Homepage folgende Fehlermeldung:


    Vorgang wird vorbereitet, bitte warten Sie...

    Fertigstellung wird gestartet...

    Fertigstellung beendet.

    Website wird veröffentlicht.

    Es wird auf Server "www.reifen-theis.business.t-online.de - (FTP)" veröffentlicht.

    Kopiere Datei "kontakt.html" auf den Webserver.

    Verbindung mit Server wird hergestellt...


    Fehler (10.7.0.0) - /kontakt.html: Operation not permitted (550).


    Habe nichts verändert.

    Kann mir jemand einen Tipp geben ?