MaGie Aktiv

  • Mitglied seit 16. Mai 2014
  • Letzte Aktivität:
Beiträge
80
Punkte
515
Profil-Aufrufe
358
  • MaGie

    Hat eine Antwort im Thema Snapshot lässt sich nicht erstellen verfasst.
    Beitrag
    Hi,

    wie kann ich meine Lizenz zurücksetzen? Ich habe auch das Problem das Snaphots und Backups nicht gehen und habe mal drüber installiert. Leider heist es jetzt beim Starten, dass es zu viele Installationen gibt.
    Gibt es irgendwo ein Login, wo ich meine…
  • MaGie

    Hat eine Antwort im Thema Fehler 5 nach Update auf 15.4 verfasst.
    Beitrag
    Snapshots gehen da auch nicht.

    Fehler 80 beim Erstellen von Dateihandle für Pfad 'C:\Users\MG\Documents\Zeta Producer 15\projects\H-L Trockenbau\snapshots\Snapshot T202010151144150677\t202010151144150960.zpsnapshot.zip': Die Datei ist vorhanden.

    Die Datei…
  • MaGie

    Hat eine Antwort im Thema Fehler 5 nach Update auf 15.4 verfasst.
    Beitrag
    hat leider nichts geholfen,
    Wie gesagt, selbst wenn ich auf den Desktop speichere... das sind zwar weniger Zeichen im Pfad, aber der Dateiname ist ja immer noch mega lang.

    InnerException=null,
    TargetSite=RuntimeMethodInfo: CreateFileHandle,
    StackTrace=" …
  • MaGie

    Hat eine Antwort im Thema Fehler 5 nach Update auf 15.4 verfasst.
    Beitrag
    Hi Stefan,

    das habe ich auch schon probiert und den Desktop genommen. Gleiches Bild.... die Zip wächst auf 2,48 Gig und dann verschwindet sie und die Fehlermeldung kommt.
    Liegt es evtl. an einem verkorksten Projekt? Kann ich ein Projekt irgendwie aufräumen?
  • MaGie

    Hat eine Antwort im Thema Fehler 5 nach Update auf 15.4 verfasst.
    Beitrag
    Ja was an der Seite 2,4 Gig haben soll, ist mir auch nicht so klar.. da sind nur eine handvoll Bilder drin und ein bisschen Text.


    Die Fehlermeldung lautet:



    System.ComponentModel.Win32Exception

    -----------------

    Fehler 80 beim Erstellen von Dateihandle für…
  • MaGie

    Hat eine Antwort im Thema Fehler 5 nach Update auf 15.4 verfasst.
    Beitrag
    Hi,

    ich habe jetzt auch das Problem, das keine Backups mehr erstellt werden können :-(
    Gibt es dazu schon eine Lösung? Ich habe verschiedene lokale Pfade probiert und auch den Tipp mit dem TEMP Verzeichnis getestet, leider alles ohne Erfolg.
    Habe auch schon ZP…