eimer Wenig aktiv

  • 41
  • Mitglied seit 6. Juni 2018
Beiträge
20
Punkte
145
Profil-Aufrufe
39
  • eimer

    Hat das Thema schöne Buttons ohne Google Fonts gestartet.
    Thema
    Hallo,
    in der DSGVO sind Google Fonts leider nicht mehr erlaubt.
    Hat jemand eine Idee wie man solche (schöne) Buttons trotzdem hinbekommt :
    https://www.zella.de/code/button-icon.html
    :?:
  • eimer

    Hat das Thema Umleitung gestartet.
    Thema
    Hallo,
    ich habe eine neue Seite in ZP 14 erstellt.
    Diese Seite enthält ein IFrame mit einem Inhalt einer anderen Seite.
    Wenn ich nun diese neue Seite aufrufen möchte, werde ich auch in ZP direkt umgeleitet.

    ..ich würde aber gerne diese Seite wieder…
  • eimer

    Hat das Thema Formular / eigenes Script gestartet.
    Thema
    Hallo,
    ich habe in einem Formular den Punkt gewählt "eigenes Script".
    Das funktioniert grundsätzlich gut.
    Das Problem ist:
    wenn die URL etwas länger ist, sehe ich die komplette URL nicht mehr im Formular "Formular-Optionen".
    Das Formular ist leider…
  • eimer

    Hat eine Antwort im Thema Online-CMS mit Edge Browser verfasst.
    Beitrag
    aaah.. im Edge habe ich eingegeben: https://meinedomain.xy/cmd/?edit

    im Firefox https://www.meinedomain.xy/cmd/?edit

    das scheint das Problem zu lösen - auf die Idee wäre ich nicht gekommen
    Danke !
  • eimer

    Hat das Thema Online-CMS mit Edge Browser gestartet.
    Thema
    Das Online-CMS ist eine tolle Funktion !
    Wenn ich die URL http://www.meinehomepage.xy/cms/?edit im Firefox aufrufe soll ich das Kennwort eingeben - danach funktioniert es perfekt !

    Wenn ich das unter Windows 10 64bit im Edge Browser (oder auf einem…
  • eimer

    Hat eine Antwort im Thema Fehler bei der Installation verfasst.
    Beitrag
    Hallo,
    ich habe bei MS folgende Seite gefunden:
    https://support.microsoft.com/…ll-some-com-apis-that-are

    MS schreibt von einem .NET Framework 2.0 Servicepack 1 - vielleicht hilft das weiter.
    Bei mir hat die Installation unter Windows 10 64bit…
  • eimer

    Hat eine Antwort im Thema Server-Dashboard verfasst.
    Beitrag
    hallo,
    ich habe wohl das Problem selbst gelöst.
    Ich habe folgendes eingetragen:
    web-Adresse: https://www.meinehomepage.de

    jetzt scheint es zu funktionieren
  • eimer

    Hat eine Antwort im Thema Server-Dashboard verfasst.
    Beitrag
    web-Adresse: meinehomepage.de
    Servername: ftp.meinehomepage.de

    (die realen Daten möchten ich hier nicht posten - falls nötig könnte ich diese per Mail senden)
  • eimer

    Hat eine Antwort im Thema Server-Dashboard verfasst.
    Beitrag
    Hallo,
    ich habe Version 14.3.2

    Wenn ich auf Info klicke wird mir folgender Hinweis / Meldung angezeigt:


    ZetaProducer.RuntimeBusinessLogic.Common.ZpRuntimeBusinessLogicException
    -----------------
    API key is empty.