ZP 15.2 Fehler: Abfrage '' ist beschädigt

  • Bei der Konvertierung von 15.1.1 auf 15.2.0 P habe ich bei zwei Projekten den Fehler:


    Abfrage '' ist beschädigt.

    [Fehler] Abfrage '' ist beschädigt.


    erhalten.


    Habe das Setup manuell runtergeladen und installiert. Da ich um 15:15 Uhr über das Programm > Updates keine Info zur neuen Version erhalten habe.

  • Fehlercode:

  • Stefan S

    Hat den Titel des Themas von „ZP 15.2 > Abfrage Fehler“ zu „ZP 15.2 > Abfrage ist beschädigt“ geändert.
  • Stefan S

    Hat den Titel des Themas von „ZP 15.2 > Abfrage ist beschädigt“ zu „ZP 15.2 Fehler: Abfrage '' ist beschädigt“ geändert.
  • Bis auf das Funktions-Update 1909 waren bis heute Morgen keine weiteren verfügbar. Erst durch das Ausführen des manuellen Suchlauf konnte ich die Updates finden.