Zeta plötzlich so langsam

  • Hallo, auf einmal dauert das bearbeiten der Webseiten so lange, nach jedem Schritt ist plötzlich eine Pause das Programm friert sozusagen ein, und es dauert 2-3 sec. bis man weiter arbeiten kann.
    Was ist das plötzlich?

    Ich nutze den Zeta Producer 14.3.3 Business - :evil: :thumbsup:
    Ich meine es auch nicht böse :P

  • Hallo,


    welches OS mit welcher Version genau, hast du im einsatz`?
    Nicht das du auch das aktuelle Problem, mit dem Windows 10 Update hast?


    Ggf. mal zum testen eine vorhandene Sicherheitssoftware deaktivieren.

  • Könntest Du uns Deinen PC virtualisieren (z.B. mit VMware Converter) und zusenden (z.B. via USB-Platte).


    Das wäre eine sehr große Hilfe, wenn ich den Fehler hier bei uns debuggen könnte.


    USB-Platte schicke ich Dir gerne eine zu.

  • Was soll ich machen ?????
    Meinen PC Inhalt per Post versenden?
    Das kann ich ganz bestimmt nicht.

    Ich nutze den Zeta Producer 14.3.3 Business - :evil: :thumbsup:
    Ich meine es auch nicht böse :P

  • Hallo nemesis,


    damit wird ein Abbild von deinem Windows erstellt. Du hast dann praktisch deinen PC nochmal als virtuelles Abbild. Der startet dann wie dein normaler PC, ist aber in einem Programm wie z. B. Virtual PC gestartet.


    Ich persönlich finde diese Abbilder zwar praktisch, aber sehe darin auch eine Gefahr. Deine gesamten Daten sind ebenfalls in diesem Abbild enthalten und jeder kann diese dann aufrufen.


    Es ist daher immer eine Überlegung wert, ob man so ein virtuelles Abbild weiterreichen sollte. Eine gewisse Unsicherheit bleibt. Das dürfte hier beim Zeta-Support nicht der Fall sein, aber das hält mich persönlich von so einem erstellten Abbild ab.

  • Na das meine ich ja, unsicher ist der Postweg, nee das mach ich lieber nicht....geht auch niemand was ich auf meinem PC so habe, so nett der Support hier auch ist, ich kenne davon niemanden persönlich.

    Ich nutze den Zeta Producer 14.3.3 Business - :evil: :thumbsup:
    Ich meine es auch nicht böse :P

  • Ihr könnt gerne aus dem virtuellen Abbild alle persönlichen Daten löschen.


    Wir haben jetzt hier gut ein Dutzend Testsysteme ausprobiert und nachgestellt; aktuell können wir den Fehler nicht reproduzieren.


    Deshalb wäre eine Maschine mit dem Fehler so wertvoll für uns.

  • Ja , wie gesagt...das mache ich nicht, tut mir leid....vielleicht hörts ja auch wieder auf und läuft wieder normal.

    Ich nutze den Zeta Producer 14.3.3 Business - :evil: :thumbsup:
    Ich meine es auch nicht böse :P

  • Sie könnten ja auch mal auf 12.5.7 (die aktuelle Version) aktualisieren. Evtl. hilft das ja auch schon (wenn Ihre Signatur stimmt, und Sie tatsächlich noch 12.5.6 nutzen).

  • Hallo nemesis,


    was ist Ihr aktuelles Problem? Bitte etwas ausführlicher beschreiben.


    Um Ihnen helfen zu können, benötigen wir mehr Informationen.

    Wenn Sie Fehler oder Probleme melden, seien Sie bitte so spezifisch wie möglich. "Funktioniert nicht" ist für uns sehr schwer einzuschätzen. Wir wissen nicht, was Sie erwarten haben und was Sie getan haben, um das Erwartete zu erreichen. Es ist daher notwendig, alles genau zu beschreiben:



    • Welche Zeta Producer Version nutzen Sie?
    • Welches Layout nutzen Sie? Z.B.: "Smart Responsive"
    • Was möchten Sie erreichen?
    • Was haben Sie gemacht / welche Vorgänge haben Sie in Zeta Producer durchgeführt?
    • Welches Resultat haben Sie erwartet?
    • Was ist stattdessen passiert?
  • Danke, ich glaube aber Win10 hat das hängen verursacht, habe jetzt wieder Win7 und muss erst testen ob es weg ist.

    Ich nutze den Zeta Producer 14.3.3 Business - :evil: :thumbsup:
    Ich meine es auch nicht böse :P