PHP Version 5.3

  • Hallo,


    das müssten Sie Ihren Webspace-Provider fragen. PHP wird auf dem Webserver benötigt. Welche Versionen zur Auswahl stehen und wie diese aktiviert werden, weiß nur Ihr Provider.