AnnWolf Wenig aktiv

  • Männlich
  • Mitglied seit 17. März 2015
  • Letzte Aktivität:
Beiträge
10
Punkte
60
Profil-Aufrufe
5
  • AnnWolf

    Hat eine Antwort im Thema Widget „Cookie-Consent“ verfasst.
    Beitrag
    Hallo zusammen.
    Kleines Update von mir. Ich habe jetzt einfach mal die Zeit verfließen lassen.
    Heute habe ich erneut SISTRIX prüfen lassen. Und siehe da, es wurde kein Code 503 mehr gefunden. Ich habe in der Zwichenzeit nichts verändert.
    Ich gehe nun auch…
  • AnnWolf

    Hat eine Antwort im Thema Widget „Cookie-Consent“ verfasst.
    Beitrag
    Danke Stefan S. und Thomas.
    Da ich zur Zeit unterwegs bin, warte ich auch mal in Ruhe die Zeit ab.
    Ich habe auch, wie Thomas, mir meine Google-Search-Konsole angesehen. Es sieht erst einmal alles gut aus.
    Wie oben schon geschrieben, habe ich auch mit…
  • AnnWolf

    Hat eine Antwort im Thema Widget „Cookie-Consent“ verfasst.
    Beitrag
    Hallo Stefan S.
    Einen robots.txt habe ich auf dem Server liegen.
    Muss der ev. angepasst werden?
    Ich habe alles bei 1&1. Ich werde da auch mal forschen.
  • AnnWolf

    Hat eine Antwort im Thema Widget „Cookie-Consent“ verfasst.
    Beitrag
    Hallo Thomas.
    Noch eine Anmerkung.
    Wenn der Suchmaschinenrobot von Sistrix wie ein normaler Besucher bewertet wird, wie reagiert dann Google bei einem Besuch der Seite? (in Bezug mit dem Widget)
  • AnnWolf

    Hat eine Antwort im Thema Widget „Cookie-Consent“ verfasst.
    Beitrag
    Hallo Thomas.
    Daran habe ich überhaupt noch nicht gedacht. Das kann es sein. Ist nur blöd, wenn man solch eine Anzahl an Fehlern erhält.
    Und,- andere SEO-Dienste bemängeln da nichts.
    Ist es denn so, das wenn ich alle Cookies ablehne den Code 503 erhalte?…
  • AnnWolf

    Hat das Thema Widget „Cookie-Consent“ gestartet.
    Thema
    Hallo zusammen.
    Ich habe auf die neue Version 15.2 upgedatet,- und sofort das neue Widget „Cookie-Consent“ (super Arbeit von euch) eingefügt. Nachdem ich noch ein paar Fehler bereinigt hatte, ging die neue Version online.
    Anschließend habe ich die
  • AnnWolf

    Hat eine Antwort im Thema Alt-Attribut beim Zeta Logo im Impressum nicht gesetzt verfasst.
    Beitrag
    Prima :thumbsup:
  • AnnWolf

    Hat eine Antwort im Thema Alt-Attribut beim Zeta Logo im Impressum nicht gesetzt verfasst.
    Beitrag
    Hallo Thomas.

    Alles klar. Dann schleppe ich den "Fehler" mal mit.
    Vielleicht kann das ja bei einer der nächsten Versionen behoben werden.
  • AnnWolf

    Hat eine Antwort im Thema Alt-Attribut beim Zeta Logo im Impressum nicht gesetzt verfasst.
    Beitrag
    Hallo Thomas,

    das heißt, man kann das als "normaler" Anwender nicht so ohne weiteres ändern?
    Ich habe schon mal etwas probiert. Alles wird aber nach einem Upload wieder überschrieben.
  • AnnWolf

    Thema
    Hallo zusammen.
    Ich benutze die kostenlose Version von Zeta Producer.
    Im Impressum wird unten die Werbung für die Software eingetragen.
    Das Logo (zeta-producer-logo.svg) kann nicht mit einem Alt-Attribut versehen werden. Ich finde zumindest nichts. :(
    Die…