Gerhard L. Wenig aktiv

  • 64
  • Mitglied seit 14. März 2018
  • Letzte Aktivität:
Beiträge
17
Punkte
100
Profil-Aufrufe
118
  • Gerhard L.

    Hat eine Antwort im Thema Frage wg. Cookie-Consent verfasst.
    Beitrag
    Hallo Thomas,

    danke für die Nachricht. Ich hatte die erweiterten Datenschutzeinstellungen bei YouTube früher in der Regel angehakt und auch das Video bei Alex war schon so drin, bevor ich das Cookie-Consent benutzt habe. Bei der Traube kam das Video…
  • Gerhard L.

    Hat eine Antwort im Thema Frage wg. Cookie-Consent verfasst.
    Beitrag
    Ich habe ein Huawei Mate 10 Pro, Android 9.1.0.306. Das Problem tritt aber nur auf der Seite alex-feinkost.de auf, wo das Video in der Linkbox läuft. Bei allen anderen Projekten lässt sich YouTube auch mit meinem Smartphone "vor Ort" entsperren, z.B.…
  • Gerhard L.

    Hat eine Antwort im Thema Frage wg. Cookie-Consent verfasst.
    Beitrag
    Hallo zusammen,

    ich schließe mich mal mit einer anderen Frage an. Bei mir läuft das Widget in allen Projekten einwandfrei, nur auf http://www.alex-feinkost.de tritt Folgendes auf:

    Das YouTube-Video läuft dort wegen Designgleichheit mit den übrigen Boxen…
  • Gerhard L.

    Hat eine Antwort im Thema Cookie-Consent verfasst.
    Beitrag
    Hallo Hanabi,

    danke für Deine Hilfe, Nr. 1 war tatsächlich das Problem, ich hab's schon geändert. Das kam daher, weil ich erst vorgestern das SSL-Zertifikat für die Apotheke aktiviert hatte (was bei der Telekom nicht so einfach ist, wenn der Kunde die…
  • Gerhard L.

    Hat eine Antwort im Thema Cookie-Consent verfasst.
    Beitrag
    Guten Abend zusammen,

    ich habe das Cookie-Consent heute auf allen meinen Seiten und einem Teil der Kundenseiten eingesetzt, danke an dieser Stelle für die saubere Arbeit der Entwickler, genau das habe ich gebraucht!

    Ein kleines Problem: Auf der Seite einer…
  • Gerhard L.

    Beitrag
    P.S. Ich habe nach dem Entfernen des alten Office erst die Access-Database-Engine aus dem Zeta-Producer-Verzeichnis installiert, dann lief Zeta Producer. Dann habe ich erst das neue Office installiert. Falls das irgendwie von Wichtigkeit sein sollte ...
  • Gerhard L.

    Beitrag
    Ich habe mir inzwischen für kleines Geld eine Version Office Professional Plus 2010 32/64 bit gekauft, mein Outlook gesichert, das alte Office entfernt und das neue 64 bit installiert. Inzwischen funktioniert alles wieder inkl. Easy2sync for Outlook…
  • Gerhard L.

    Beitrag
    Hallo zusammen,

    ich hatte das selbe Problem und habe nun die AccessDatabaseEngine_X64.exe gestartet. Die Installation bricht ab, weil ich 32bit Office-Produkte installiert habe. Ich möge diese bitte deinstallieren, sagt die Fehlermeldung .... Das habe…