uro Aktiv

  • Mitglied seit 13. September 2012
  • Letzte Aktivität:
Beiträge
429
Punkte
2.821
Profil-Aufrufe
1.159
  • uro

    Hat eine Antwort im Thema ZP16: Hochladen dauert sehr lange und bricht dann ab verfasst.
    Beitrag
    Das stimmt - ist erst einmal der Upload durchgelaufen, klappt das mit dem ausschließlichen Laden der "angefassten" Seiten gut.

    Dennoch: der Rechner ist ein Ryzen 24-Core mit 4GHz, 64 GB, einer Quadro 6000 und mehrere SSDs (eine eigene nur für Temp etc.)…
  • uro

    Hat eine Antwort im Thema ZP16: Hochladen dauert sehr lange und bricht dann ab verfasst.
    Beitrag
    Nachtrag: Der Output-Ordner ist insgesamt, komplett mit Subs 494 MB groß. Die Datenmenge kann somit nicht das Problem für die extrem langsame Übertragung sein.
  • uro

    Hat eine Antwort im Thema ZP16: Hochladen dauert sehr lange und bricht dann ab verfasst.
    Beitrag
    Danke.

    Der Upload bricht übrigens diesmal, also nach Anwendug der vorgeschlagenen Maßnahmen, nicht ab. Der Stand ist in diesem Moment 698.

    Herzliche Grüße - Uwe
  • uro

    Hat eine Antwort im Thema ZP16: Hochladen dauert sehr lange und bricht dann ab verfasst.
    Beitrag
    Hallo.

    Vielen Dank für die Hilfe. Es ist so, dass bei fast allen anderen von mir betreuten Sites das Update funktioniert hat. Bei dieser Site - zugegebenermaßen die umfangreichste - ist es so, dass die Veröffentlichung bei 1559 Seiten begonnen hat. Es…
  • uro

    Thema
    Hei. ZP16 hat eine Site erst ordnungsgemäß konvertiert. Bei Hochladen dann zuerst das gemächliche "Seiten erstellen"-Runterzählen (ca. 100). Beim anschließenden Hochladen (lt. Anzeige 1610 Dateien) dauert das zunächst sehr lange, um schließlich…