albis Aktiv

  • Männlich
  • aus Zürich
  • Mitglied seit 31. Januar 2013
  • Letzte Aktivität:
Beiträge
118
Punkte
757
Profil-Aufrufe
343
  • albis

    Hat eine Antwort im Thema Webseite macht auf Edge nicht auf verfasst.
    Beitrag
    Hallo Thomas,

    vielen Dank. Du hast die beiden Experten ja schon markiert. Sicherlich melden die sich noch. Eine Lösung wäre toll.

    Schönen Sonntag noch und bleibe bitte gesund.
    Herzlich Günter
  • albis

    Hat eine Antwort im Thema Webseite macht auf Edge nicht auf verfasst.
    Beitrag
    Danke Thomas,
    das hat geklappt. Jetzt wird die Seite wieder angezeigt.

    Aber leider dauert es etwa, das vorher das horizontale Menue erst mal kurz aufgeht, dann verschwindet und dann nach kurzer Zeit die Seite aufgeht und oben rechts "Menü" angezeigt wird.…
  • albis

    Hat eine Antwort im Thema Webseite macht auf Edge nicht auf verfasst.
    Beitrag
    Hallo Thomas,

    ich verwende Microsoft Edge 44.19041.1.0.

    Die verschiedene Anwendungen sollten ja eigentlich keine Rolle spielen. Das sollte ja eine Webseite hergeben. Tatsächlich öffnet sich die Anwendung auch sofort in der mobilen Anwendung, also oben…
  • albis

    Hat eine Antwort im Thema Webseite macht auf Edge nicht auf verfasst.
    Beitrag
    Hallo zusammen,

    vielen Dank für die schnellen Antworten. Werde ich morgen dann wohl in Ruhe machen müssen.

    Ich nutze Microsoft Edge 44.19041.1.0

    Schönen Abend noch und schönes Wochenende
    Günter
  • albis

    Hat das Thema Webseite macht auf Edge nicht auf gestartet.
    Thema
    Hallo zusammen,

    unsere Webseiten öffnet seit neuestem nicht mehr auf dem Browser Edge. http://www.airvi.de und http://www.airvi.ch.
    Beim Chrome-Browser funktioniert es. Welche Erklärung habt ihr dafür?

    Ich habe noch ein zweites Problem. Die Webseiten…
  • albis

    Beitrag
    Lieber Thomas,

    so, das hat jetzt wohl geklappt. Noch einmal vielen Dank und ein schönes Wochenende.

    Beste Grüsse
    Günter
  • albis

    Beitrag
    Lieber Thomas,

    das hört sich gut an. Irgendwie habe ich das mit dem Blog nicht richtig verstanden. Werde ich morgen umsetzen. Bin gespannt, ob ich das schaffe.

    Dir jedenfalls vielen Dank, super Ding, so spät Abends noch zu helfen.

    Alles Gute, vor allem…
  • albis

    Beitrag
    Hallo Thomas,

    hier der Screnshot.

    LG Günter
  • albis

    Beitrag
    Hallo Thomas,

    das mit den Artikel hat sich gerade im Moment erledigt. Das habe ich gefunden.

    Beim Blog ist der Artikel Sonnenschutz doppelt.

    LG Günter
  • albis

    Thema
    Hallo zusammen,
    ich nutze die Business Edition. Im Shop http://www.binella.ch sind alle Artikel doppelt. Ebenfalls im Blog.

    Was mache ich falsch, erkennen kann ich nichts.

    Vielen Dank im Voraus für die Hilfe.

    Günte