Bild hochladen funtioniert nicht

  • Hallo ich habe eine Seite von unserem ehemaligen Vorstand übernommen und soll sie jetzt nach längerer Zeit aktualisieren. Habe hierzu z.b. neue Bilder der Vorstandschaft eingestellt

    Wenn ich jetzt die Seite hochlade ladet es zwar mittlerweile den Banner (ebenfalls Bild) hoch jedoch die eingestellten Bilder nicht. Woran kann das liegen.

  • Hallo Marco,


    willkommen im Forum. Um hier helfen zu können, brauchen wir mehr Angaben. Lies Dir bitte mal Support / Unterstützung durch, dort ist aufgelistet, welche Informationen benötigt werden. Ein Link zur Webseite ist immer sinnvoll.

  • Titel: Bilder hochladen funktioniert nicht


    Hallo habe es bereits geschrieben jedoch hier nochmal mit weiteren Angaben.

    Ich habe unsere Vereinsseite vom ehemaligen Vorstand übernommen. Nun habe ich das Design sowie mehrere Bilder geändert. Leider ladet es nur die Texte hoch jedoch nicht die Bilder! Woran kann das liegen, dass es zum Beispiel auf unserer Seite (fc-weisweil.de) nicht die Bilder im Bereich Vorstand rauf lädt.


    Beschreibung: Ich nutze Zeta Producer 14.3.3 Business unter Windows


    Mein / Unser Projekt nutzt das Layout Cars.

  • Hallo Marco,


    neue Beiträge zum selben Thread bitte immer unter der bereits vorhandenen Fragestellung veröffentlichen. Ich habe Deinen aktuellen Beitrag in den richtigen Thread verschoben.


    Die Chrome Entwickler Console zeigt auf der Seite Vorstand zwei Fehler an, dass eingebundene Bilder nicht geladen werden können. Ein ähnliches Problem behandeln wir gerade unter Bilder fehlen mal wieder.... Bitte mal in ca. 10 Minuten diesen Thread durchlesen, ich schreibe dort auch gleich noch etwas zur praktischen Versuchsanordnung.